Leerlauf Verbrauch

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo!


    Habe leider kein vorhandenes Thema gefunden, daher ein Neues.


    Habe einen T1, V6 Diesel, BJ 2004, 333.000 km.

    Wie viel verbraucht der Motor normalerweise im Leerlauf mit möglichst weniger Belastung des Generators, also mit Klimaanlage aus, kein Licht, keine Sitzheizung, Scheibenwischer, nicht in D, sondern N oder P.


    Normalerweise hat der Motor ja 0,9 l/h.


    Seit einiger Zeit ist es aber konstant bei 1,1 l/h. Wenn ich etwas Gas gebe, also die Drehzahl konstant bei 900 U/min halte, bin ich bei 0,9 l/h. Bei normaler Drehzahl von ca 780 U/min ist der Verbrauch wieder bei 1,1 l/h.


    Fehlerspeicher ist leer, bis auf den Stellmotor der Drallklappe, wobei der Fehler mal da ist, mal weg und das hier anscheinend keinen Unterschied macht, denn bei Leerlauf sind die Klappen ja ohnehin geschlossen, also dürfte das ja im Leerlauf keinen Unterschied machen.


    Vor ein paar Wochen wechselte ich die Kupferdichtringe der Injektoren, somit auch wieder volle Kompression und auch die Injektoren wurden gereinigt.


    Öl ist auch neu und Batterie auch neu.


    Doch einmal hatte ich den Motor länger im Leerlauf (7 Minuten), da ging der Verbrauch trotz eingeschalteter Verbraucher auf 0,5 l/h.


    Was ist bei euch der Verbrauch und woran könnte es liegen, dass der Motor weniger verbraucht wenn er mehr Drehzahl hat?


    Bitte um eure Infos und Kommentare!


    Liebe Grüße


  • Servus,


    das sind Sorgen...

    Die Verbrauchswerte werden nicht gemessen, sondern lediglich berechnet. Ob da nun zwei Zehntel mehr oder weniger angezeigt werden ist schlichtweg belanglos. Da spielen auch etliche Faktoren eine momentane Rolle, Belastungszustand Generator --> Batterieladezustand, aktuell angesteuerte Verbraucher (nein, nicht auf alle hast du manuell Einfluss), Ölviskosität, Temperatur usw.

    Deine Werte liegen im völlig normalen Bereich, 0,5 l/h hingegen sind unplausibel.

    Grüße

    Robert

  • Alles klar, na wenn meine Wette eh im normalen Bereich liegen, ist es ja gut.

    Komisch nur, dass bei leicht höherer Drehzahl auch der Verbrauch sinkt, wenn auch nur berechnet.


    Und wie kam es dann, dass mir 0,5 l/h angezeigt wurden? Liegt hier ein Fehler in der Methode der Berechnung vor oder könnte es nicht doch sein, dass der Motor im perfekten Zustand mit so wenig Treibstoff auskommt?

  • Da ändert sich auch nix, wenn ich die Klima ein- /ausschalte.

    Moin Micha,

    Bei normalem Wetter wohl eher auch nicht. Aber wenns im Sommer richtig knackheiss ist und die Klima richtig arbeiten muss, sollte man da nen Unterschied sehen. Ich hab jetzt nur Zahlen von meinen 2.0TSI im Kopf(als sie noch im Tiguan waren, im Touareg schaue ich irgendwie nicht so nach dem Verbrauch). Da war es 0,9L/h im Stand und mit Klima im Hochsommer auch mal bis zu 1.8L/h.


    Gruß

    Silvio

  • Also das hab ich bei meinem Touareg schon auch im Sommer, dass wenn man auf econ schaltet auch die Drehzahl kurz rauf geht und der Verbrauch dann merklich sinkt. Hat ja auch viel Kälte Mittel drinnen und auch die Lüfter benötigen viel Strom. Das ist bei normalen Temperaturen ja nicht der Fall.

  • Also das hab ich bei meinem Touareg schon auch im Sommer, dass wenn man auf econ schaltet auch die Drehzahl kurz rauf geht und der Verbrauch dann merklich sinkt.

    Moin Basti,

    Diese Erhöhung der Leerlaufdrehzahl ist im Prinzip nur ein Überschwinger, wenn Du den Klimakompressor abschaltest. Denn wenn Du den Klimakompressor einschaltest, bekommt der Motor ein wenig mehr Sprit, damit die Leerlaufdrehzahl auf ihrem normalen Wert bleibt und nicht weiter absackt. Wenn Du nun den Kompressor abschaltest, kann es sein, daß der Motor noch für einen Sekundenbruchteil länger ein wenig mehr Sprit bekommt und es dadurch zu diesem Phänomen kommt.


    Gruß

    Silvio

  • Moin Basti,

    Diese Erhöhung der Leerlaufdrehzahl ist im Prinzip nur ein Überschwinger, wenn Du den Klimakompressor abschaltest. Denn wenn Du den Klimakompressor einschaltest, bekommt der Motor ein wenig mehr Sprit, damit die Leerlaufdrehzahl auf ihrem normalen Wert bleibt und nicht weiter absackt. Wenn Du nun den Kompressor abschaltest, kann es sein, daß der Motor noch für einen Sekundenbruchteil länger ein wenig mehr Sprit bekommt und es dadurch zu diesem Phänomen kommt.


    Gruß

    Silvio

    Danke für die Erklärung.

    Dass das normal ist, wusste ich ja bereits. Ist ja auch logisch so. Ähnlich wie beim Einlegen der Fahrstufe bei der Automatik.


    Nur weiß ich noch immer nicht, warum ich damals (Siehe 1. Beitrag) nur 0,5 l/h Verbrauch hatte.


    Kann es sein, wenn der DPF zu voll ist (noch nicht so voll für eine Regeneration bzw Fehlermeldung), dass der Verbrauch bei mir immer 1,1 l/h beträgt?