Kennzeichenbeleuchtung Fehler nach Masse

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Vatertagsaktion: 20 % Rabatt auf alles im Touareg-Freunde Fanshop vom 13. - 16. Mai!

  • Hallo zusammen

    Ich habe einen 2ten Touareg 7L (ist für meine bessere Hälfte) mit dem 3,0 V6 TDI Motor mit 211ps gekauft. Nun zeigt mit VCDS an das die Kennzeichenbeleuchtung einen Fehler nach Masse hat. Was bedeutet das genau? Sicherung durchgebrannt? Kabelbruch? Falls es die Sicherung ist welche ist es links oder rechts? Die Lämpchen der Kennzeichenbeleuchtung waren durchgebrannt und schwarz.

    Vielen Dank für eure Hilfe.

    Mfg Guido

  • Servus Guido,


    dann scheidet eine durchgebrannte Sicherung schon mal aus, die würde eine "Unterbrechung" verursachen. Deine Fehlermeldung bedeutet, dass entweder ein regelrechter Kurzschluss vorliegt, oder aber ein Stromfluss nach oben hin gegenüber dem zulässigen Grenzwert überschritten wird oder wurde.


    Und da ist nun die Frage, ob du diese Fehlermeldung aktuell hast, also nach Tausch der beiden Glühlampen? Funktioniert die Kennzeichenbeleuchtung denn nicht? Und hast du die richtigen Lampen eingebaut, mit identischer Leistung zur Originalausrüstung?


    Es kann gut sein, dass eine Glühlampe im Moment ihres Todes einen ansatzweisen Kurzschluss verursacht, wenn der Glühfaden - je nach Einbauposition der Lampe - ungünstig an die Kontaktstellen gerät. Das müsste sich aber freilich nach Tausch der Lampen wieder in Wohlgefallen auflösen.


    Grüße

    Robert

  • Hallo

    Im Display erscheint Kennzeichenbeleuchtung.. VCDS dran gemacht ausgelesen und den Fehler hat das Programm ausgespuckt. Kennzeichenbeleuchtung abgeschraubt und gesehen beide Lämpchen schwarz und durchgebrannt. Habe die erstmal gegen LED getauscht aber nichts..

    Habe die Verkleidung seitlich an der Klappe abgeschraubt evtl Kabelbruch aber da ist aller in Ordnung.

  • Hallo,

    Im Zweifelsfall würde ich als erstes mal die Sicherung prüfen bzw. das Licht einschalten und mit dem Multimeter hinten an der Kennzeichenbeleuchtung messen ob Spannung anliegt.

    Das ist ja in 2 Minuten erledigt, zumindest wenn sich die Beleuchtung beim Ausbau nicht wehrt...


    Gruß Stefan

  • Servus zusammen,


    zwischendrin möchte ich an der Stelle mal drauf hinweisen, dass Messungen mit hochohmigen "Verbrauchern" wie Multimetern, LED-Prüflampen usw. an Ausgängen diverser Steuergeräte zum Teil wenig aussagekräftig bis sinnlos sind, wenn der oder die eigentliche(n) Verbraucher (hier die serienmäßigen Glühlampen im konkreten Fall), nicht angeschlossen sind.


    Manche Stg. geben z.B. modulierte Signale aus, welche billige Multimeter sowieso nicht richtig anzeigen, oder schalten die überhaupt Ausgänge erst frei, wenn eine passende Last ("Verbraucher") erkannt ist.


    Guido soll bitte zunächst mal die vorgesehenen Leuchtmittel einbauen und dann einen Zündungswechsel durchführen = Zündung aus, etwas warten, Zündung ein.


    Grüße

    Robert

  • Hi,


    Ja das passt. Leider war mir nicht nach Bier. Habe zu kurz gewartet und die Beleuchtung ging nicht an. Habe dann erneut (zu kurz) gewartet und dann VCDS genommen... Fehler gelöscht.... Und es ging immer noch nicht. Habe dann genervt gemessen und gemeckert. Dann hab ich überlegt, ob ich von der anderen Kennzeichenbeleuchtung einen Bypass rüberziehe. Zum Glück habe ich dann irgendwie doch noch lang genug gewartet und es ging ohne zutun...


    Gruß Peter