Heizungsproblem

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

TF-Fotokalender 2023: Wir präsentieren die gewählten Bilder und bitten die Gewinner um ihre Story zum Bild! KLICK

  • Guten Morgen zusammen,


    ich habe ein großes Problem mit meiner Heizung. Fahrzeug ist ein 08er V10.

    Gerade wurde die Lichtmaschine getauscht (Hitachi, original und neu) und nun geht die Heizung nicht mehr, heißt der Innenraum wird nicht mehr warm.

    Ob es da einen Zusammenhang gibt weiß ich nicht, aber wollte es erwähnen. Was mir aber aufgefallen ist, wenn ich morgens den Motor starte geht zunächst die Batteriekontrollleuchte nicht aus und die Servolenkung macht laute Geräusche beim einschlagen. Nach ca. 200m fahren ist dann alles wieder normal, Kontrolllampe ist aus und Servolenkung ist ist ruhig.

    Das Gebläse funktioniert tadellos, auch die Klimaanlage funktioniert. Wenn ich die Standheizung anwerfe funktioniert diese auch und im Innenraum wird es warm. Nur eben nicht im Normalbetrieb. Die Motor- und Öltemperatur ist auch unauffällig.

    Wie gesagt, ob es da einen Zusammenhang gibt .....

    VCDS meldet übrigens auch keinen Fehler.

    Hat hier einer ne Idee?


    LG,

    Markus

  • Servus Markus,


    zur Thematik Ladekontrollleuchte und Geräusche Servolenkung würde ich zunächst vermuten, dass die Spannung des Keilrippenriemens zu gering ist, bzw. dieser evt. mit Öl kontaminiert wurde und nun bei Belastung Schlupf entwickelt.


    Grüße

    Robert

  • Hallo Robert,


    Danke für diese Info. Ich wusste garnicht, dass der V10 überhaupt einen Riemen hat. Kommt man da einfach dran, bzw. kann man das selber machen?

  • Ich habe da gerade einen alten Post gefunden, in welchem jemand genau das gleiche Problem hatte. Die Pumpe V55 ist ja leicht zu lokalisieren (bei der Standheizung), aber wo bitte sitzt das Ventil N279???? Kann mir das einer sagen? Das SSP301 und 303 gibt leider auch nichts her.

  • Fehler ist gefunden, und ihr werdet nicht glauben was es war - es war die ANHÄNGERKUPPLUNG! Diese ist bei mir defekt und fährt nicht immer richtig ein/aus. Ausserdem ist das Steuergerät auch noch Fritte. Da ich das Ding aber NIE NIE NIE brauche, habe ich mich nicht weiter drum gekümmert. Nach einigen SSP Studien kam ich jetzt auf die AHK. Nun habe ich sie einmal aus- und wieder eingefahren und jetzt läuft auch die Heizung wieder.

  • Wie erklärt sich da der Zusammenhang :confused:

    Ich habe echt keine Ahnung. Fakt ist aber das die Heizung jetzt wieder läuft. Auf die Idee mit der AHK kam ich hierdurch. Meine AHK meldete wieder einen Fehler den ich nicht beachtet habe. Um den zu löschen muss ich die AHK einmal aus- und wieder einfahren. Das habe ich gemacht, Fehler war weg und die Heizung lief sofort im Anschluss.

  • So, Fehler (ohne Eintrag im VCDS) ist wieder da, Heizung bleibt wieder kalt. Was ich nicht verstehe ist, dass die Standheizung einwandfrei funktioniert und den Innenraum heizt. Mache ich die aber aus kommt nach kurzer Zeit nur noch kalte Luft :frier: , auch wenn der Motor auf Betriebstemperatur ist. Das Geräusch von der Servolenkung ist übrigens weg, es war etwas zu wenig Flüssigkeit drin.

  • Servus Markus,


    wenn hier ein zeitlicher Zusammenhang in Sachen Austausch Lichtmaschine zu Ausfall der Heizung gegeben ist, dann würde ich mal bei der ausführenden Werkstatt vorsprechen. Die wissen ja, was sie beim Tausch des Generators gemacht haben. Da dieser beim V10 flüssigkeitsgekühlt ist, wäre ein Zusammenhang immerhin denkbar.


    Wenn du schreibst, die Heizung funktionierte schon mal zwischendurch, käme beispielsweise eine nicht richtig durchgeführte Entlüftung des Heizkreislaufs in Betracht.


    Grüße

    Robert

  • Hallo Robert,


    genau das war meine erste Massnahme, Werkstatt. Die sagen aber sie hätten alles richtig gemacht, wobei ich mir bei der Entlüftung nicht so sicher bin. Der Meister meinte nämlich, dass sich das System selbst entlüftet. Ich muss dabei sagen, das war der erste V10 den sie zwischen hatten. Mittlerweile sollten sie ihn aber kennen, so oft wie der jetzt schon bei denen war :-). OK, wie kann ich das System selbst vernünftig entlüften um das Problem auszuschließen, denn die Werkstatt weiss nicht wie sie das machen sollen (Vakuum ziehen), dafür hätten sie kein Gerät.