Ruckartige Gangwechsel wenn Öl auf Betriebstemperatur

Neu: Der Touareg-Freunde Fotokalender 2021 ist ab sofort vorbestellbar! Info & Bestellung: KLICK

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • hey habe ein sehr komische Problem.

    Wenn ich auto in kalt starte und los fahre habe ich bei getriebe schalten keine probleme. Sobald aber der anzeige (links) der zeige auf 90 ist . Fängt er bei Gang wechsel immer mit ruckel . Auch ab und zu rutsch der 2 zu 3 durch sodas die Drehzahl bis an 5t geh und dann haut er denn 3 rein .


    Was kann es sein ?

    Getriebe wurde schon gespült . Es hat nur bissen was geholfen .

    Auch keine Fehler meldung im getriebe . Motor läuft wie ne Uhr

  • Hallo Keshy,

    mit der Wassertemperaturanzeige wird das wenig zu tun haben. Ich würde eher davon ausgehen, dass das Getriebe, wenn es warm ist, schlecht schaltet. Hier schafft eine Getriebespülung Abhilfe. Leider hast du sehr wenige Infos zu deinem Auto geschieben, sodass man auch keine verlässliche Einschätzung schreiben kann (Laufleistung / Historie, kam das plötzlich oder schleichend ...)


    Gruß Pete

  • coala

    Hat den Titel des Themas von „Öl 90 Grad. Ruckel“ zu „Ruckartige Gangwechsel wenn Öl auf Betriebstemperatur“ geändert.
  • Moin Moin,

    Getriebe hat er schon spülen lassen, wenn ich das richtig verstanden hab.


    Gruß

    Silvio

    Hi,

    das hatte ich auch gelesen. Dennoch ist anzunehmen das im Schieberkasten was hängt - vielleicht ist da auch eine Feder gebrochen...

    das ist aber nur Kaffeesatzleserei ohne weitere Infos. Für eine Feder spricht zum Beispiel dass das plötzlich kam - wenn es eher schleichend kam, dann können es allgemein Ablagerungen sein...


    Gruß

  • hey also das auto hat 255t km . Habe es von eine älteren heer gekauft . Der meint er hat das auch schon gehabt und so immer gefahren . Und er hat viel gezogen .


    Auto hat eine gas anlage . Aber ob Benzin oder Gas es ruckelt immer .


    Spülung habe ich gemacht . Hat wenig gebracht .


    Dachte ganz links von tacho das es ist getriebe öl .


    Wie gesagt . In kalt schaltet er so Butter weich . Sobald aber die Anzeige auf 90 zeigt fängt er an . Hoch oder runter

  • So jetzt kommt das mysteriöse . Mache ich das auto auf vorletze Stufe. Luftfahrwerk . Schaltet er Butter weich . Mache ich wieder runter . Ruckelt es . Also doch nicht das getrieb oder ?

  • Na man kann doch das luftfahrwerk hoch und runter machen . Wenn ich denn schalter nur nach recht drehe geht das auto in vorletze Stufe und ab da läuft es ohne ruckeln , drehe ich denn schalter wieder nach links in normale Stufe , fängt er an zu ruckeln

  • Na man kann doch das luftfahrwerk hoch und runter machen . Wenn ich denn schalter nur nach recht drehe geht das auto in vorletze Stufe und ab da läuft es ohne ruckeln , drehe ich denn schalter wieder nach links in normale Stufe , fängt er an zu ruckeln

    Moin,

    AFAIK hängt die Getriebesteuerung NICHT mit der Höhenverstellung des Luftfahrwerkes zusammen. Aber vielleicht meldet sich da noch jemand mit Detailwissen zu Wort.


    Gruß

    Silvio

  • Moin,


    könnte es sein das es eher an Antriebswellen oder Kardanwellen liegt? Verändert sich dadurch möglicherweise ein Winkel wodurch der Lauf einem nicht mehr ruckelig vorkommt? Möglicherweise hängt es ja garnicht am Getriebe, sondern an einem Flansch bzw. Lager.


    Gruß

    Igor

  • Das ist eine sehr gute Frage. Dann würde auch nicht der 3 Gang durch rutschen .

    bin echt am verzweifeln. Montag wird die dichtung zwischen Motor und getriebe . Weil er da viel Öl verliert. Mal sehen ob es davon kommt .

  • Hi,

    ich geb es an der Stelle auf. Habe es ja bereits geschrieben - es werden Fakten benötigt - nun kommt nebenher mal, das er zwischen Motor und Getriebe undicht ist...

    Auf Ratespiele aufgrund von Informationsmangel habe ich keine Lust.


    Gruß und Aus

    Pete

  • ja ich hoffe das es was bringt . Sonnst muss das getriebe gewechselt werden. Ich gebe bescheid


    pe7e

    Ich habe doch geschrieben was für wagen ich habe .

    Vw touareg 7l v8 4.2 benziner mit gas anlage

  • Soooooo, Zwischen Getriebe und Motor wurde die Dichtung gewechselt . Filter und neues Öl kam rein . dann probefahrt gemacht , sobald die anzeige wieder auf 80-90 grad anzeigt fängt er wieder an zu ruckeln bei gang wechseln. es kann doch nicht sein. woran kann es noch liegen ? es tropft nicht mehr unter auto raus alles gans.


    der motor wurde mit VCDS ausgelesen keine Fehler .motor läuft sehr sauber Getriebe meldet bei Schalten auch keine Fehler . muss echt jetzt das Getriebe gewechselt werden ? das will ich vermeiden weil es sau teuer ist .


    hat jemand ein tip was ich noch machen kann ?

  • Ich würde mit vcds mal die Öltemperaturen im Getriebe wärend des Aufwärmens checken.

    Eventuell ist ein Temperatursensor defekt und liefert falsche Werte.

    Vor vielen Jahren, bei meinem A6 2,5TDi, gab es einen eigenen Wassertemperatursensor am Motor,

    der nur für das Detriebe Daten geliefert hat. Wenn der defekt war, hat das Getriebe gesponnen,

    ohne das im Kombiinstrument falsche Werte angezeigt wurden. Fehlerspeicher war auch leer.

    Villeicht gibts beim Touareg auch so eine Konstellation.


    Also mal alle relevanten Temperaturen auf Plausibiltät prüfen!