Heckklappe Verriegelung 7L öffnet / schließt ständig, obwohl alles neu

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Bildeinreichungen für den Touareg-Freunde Fotokalender noch bis 31.08.2021 möglich! Mehr Info hier.

  • Guten Morgen euch allen,


    wir haben da ein "kleines" Problem mit unserer Heckklappe. Hier im Forum wurde dazu ja schon einiges geschrieben dazu, aber die Beiträge passen nur teilweise. Ich versuche den Verlauf mal so kurz wie möglich darzulegen :-)


    Vor rund 3 Wochen zeigte das Display im Armaturenbrett plötzlich an, dass die Heckklappe nicht richtig geschlossen sei (während der Fahrt), am Ziel angekommen Klappe auf und zu, alles wieder gut. Am nächsten Tag das gleiche Problem. Zu Hause Wagen abgestellt, abgeschlossen und zack, ging die Alarmanlage plötzlich an. Wagen aufgeschlossen, man hat dann deutlich gehört, dass die Kofferraumverriegelung auf/zu ging. Uns ist auch aufgefallen, dass der Schalter in der Türe (zum Entriegeln des Kofferraums) keine Funktion hat. Aber den haben wir - glaube ich - noch nie benutzt, kann also generell schon länger defekt sein.


    Also den Dicken in die Werkstatt. Kabelbrüche wurden keine gefunden. Mechanismus im Kofferraum gewechselt. Erstmal alles gut. (ca. einen halben Tag)


    Nach ein paar Stunden ging das Spiel wieder los. Auto zu, Alarmanlage geht an, Kofferraum hatte sich geöffnet

    Termin mit der Werkstatt gemacht, durch das Ständige auf/zu ging natürlich ständig die Kofferraumbeleuchtung an und hat die Batterie leergezogen (Innenraumbeleuchtung hatten wir schon ausgeschaltet), also Batterie leer, geladen und ab zur Werkstatt.


    Der Mechanismus in der Klappe wurde gewechselt (alles komplett auf Kulanz) und die Batterie wurde vorsorglich nochmal mit einem großen Ladegerät geladen . Das war letzten Freitag, letzten Samstag ist mein Mann nur kurz zum einkaufen gefahren und gestern Abend ging die Alarmanlage wieder an, Anzeige im Armaturenbrett hat wieder OFFEN angezeigt,

    Jetzt hängt der Dicke an der Ladung, damit der nicht plötzlich wieder leer ist und man hört hinten die Verriegelung auf, zu, auf, zu


    Was der noch hat ist, das er ab und an etwas unwillig anspringt - unabhängig davon, ob gerade gefahren, länger gestanden oder was auch immer. Wir dachten daher erst, dass evtl. eine zu niedrige Batteriespannung etwas damit zu tun haben könnte. Aber der hängt ja gerade an der Ladung und zeigt voll an.


    Unsere Werkstatt hat jetzt vorhin mit VW telefoniert um das vielleicht etwas eingrenzen zu können - auf Basis der Häufigkeit von gewechselten / verkauften Teilen, die damit im Zusammenhang stehen. Dabei ist herausgekommen, dass es da wohl so ein Bi-Metall-Teil im Griff (womit man den aufzieht) verbaut ist, welches oft den Geist aufgibt. Wir werden diesen Mechanismus also auch noch wechseln lassen.


    Und nun seid ihr gefragt :-) habt ihr noch irgendwelche Ideen / Erfahrungen, die uns weiterhelfen könnten? Wenn es der Schalter in der Türe wäre, dann wäre der Fehler doch dauerhaft und nicht mal da mal nicht.


    Schonmal im Voraus vielen Dank für eure Mithilfe. Wünsche einen schönen Tag.


    LG Yvonne

  • Hallo Yvonne,


    lässt sich die Klappe denn über den Griff an selbiger öffnen oder nur von innen?

    Wurde neben dem Tauschen der Mechanik auch mal der Taster der Heckklappe unter die Lupe genommen? Da versagt gern mal der darin verbaute Microtaster. habt ihr mal den Fehlerspeicher ausgelesen?


    Micha

  • Hallo Micha,


    danke Dir, die Klappe lässt sich ganz normal von außen öffnen, von innen gar nicht (Schalter in der Türe). Ist das mit dem Taster das mit dem Bi-Metall? Das tauschen wir jetzt auch. Fehlerspeicher frage ich nochmal nach.


    alles doof und anstrengend.


    LG Yvonne

  • Hi Yvonne


    Ich weiss nicht, was die Herren von der Werkstatt mit Bi- Metall meinen. Ich kenne Bi- Metallstreifen nur aus Thermostaten, welche sich je nach Temperatur verbiegen.

    In unserer Heckklappe ist eine Art Microschalter oder Softtouch- Schalter ähnlich der Tastaturen auf den alten Nokia 3210 oder den Fernbedienungen verbaut.

    (Fühlt sich zumindest so an!)

    Ist es denn tatsächlich der Schliessmechanismus der Klappe oder nur der der Scheibe? Wobei, wenn es die Scheibe wäre, die hat ja keine Zuziehhilfe ...

    Aber es wäre zumindest mal ein Versuch wert, das zu beobachten. Vielleicht sieht man ja auch, wer sich da ständig öffnet und schliesst.

    Wenn es die Heckklappe ist, könnte man vielleicht auch mal das Schloss unten kontrollieren, ob sich da irgendeine Kleinigkeit drin versteckt, die das Zuziehen leicht blockiert.


    Viel Erfolg und schöne Grüsse

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo Martin,


    danke für deinen Input. Die Aussage mit dem Bi-Metall kam von VW. Es ist definitiv der Mechanismus der Heckklappe, man hört das Geräusch deutlich, der untere als auch der obere Schlossteil ist schon getauscht. Morgen wird nun das Teil getauscht, wo man auch anfasst zum öffnen.


    Mal schauen, werde dann berichten.


    LG Yvonne

  • UPDATE:


    Moin zusammen,


    so, Werkstatt hat sich gemeldet. Die haben das Teil gestern noch getauscht - hatten den schon früher hinbringen können und den dann extra bei dem Hausmeister unters Fenster gestellt und abgeschlossen. Nichts passiert. Heute dann mehrere Probefahrten mit dem Dicken, auch extra über holprige Strecken usw., nichts passiert. Dann die Heckklappe extra noch mit dem Gartenschlauch ordentlich "gewässert". Nichts passiert. Wir holen den nachher ab und dann ist das Thema hoffentlich erledigt. Ich bin da jetzt mal vorsichtig optimistisch.


    Grundsätzlich finde ich den Service von der Werkstatt echt top. Beim ersten Mal hatten wir die Arbeiten ja ganz normal bezahlt. Beim 2. Mal hat die Werkstatt alles komplett übernommen inkl. des Neuteils und des Leihwagens. Jetzt, beim 3. Mal brauchen wir nur das Neuteil zu bezahlen, Rest übernimmt die Werkstatt. Da der Fehler ja vorher auch nicht ständig aufgetreten ist, kann man nämlich der Werkstatt meines Erachtens nach keine Schuld zuweisen.


    Nun freue ich mich drauf, dass der T-Reg bald wieder vor unserer Tür steht. Der hatte ja auch (beim ersten Mal) frischen TÜV bekommen, neue Reifen, neue Bremsschläuche, Achslager vorne waren fällig und noch diverser Kleinkram.


    Wünsche euch ein schönes Wochenende.


    LG Yvonne

  • Hallo Zeki,


    sorry, dass ich mich jetzt erst wieder melde. Bin am Wochenende nur per Handy online und da schreibt sich das nicht ganz so toll.


    Wie das Teil genau heißt, weiß ich nicht. Das ist das, was in dem Griff sitzt, den man anpackt zum Aufmachen des Kofferraums. Aber das hat auch nicht geholfen. Freitag abgeholt, einkaufen gewesen, Samstag kurz unterwegs mit dem Auto. Gestern Nacht um 1 - zack - Alarmanlage an, weil Kofferrraum sich geöffnet hat.


    X( X( X( X( X( X( X(


    Jetzt funktioniert der "Zuhziehmechanismus" in der Heckklappe wieider nicht mehr. Obwohl neu. Die Werkstatt ist so langsam auch mit ihrem Latein am Ende. Wir hatten zwischendurch auch vermutet, dass Spannungsverlust die Ursache sein könnte. Die Batterie hatte gestern 11,87 und heute morgen voll geladen 12.03.


    Die Werkstatt hat nochmal mit VW telefoniert. Der Schalter für die Heckklappe in der Fahrertüre funzt ja auch nicht, Das haben wir bis jetzt erstmal hinten angestellt gehabt. Nun wird also weiter gesucht.


    LG Yvonne

  • [....] Wir hatten zwischendurch auch vermutet, dass Spannungsverlust die Ursache sein könnte. Die Batterie hatte gestern 11,87 und heute morgen voll geladen 12.03. [...]

    Servus Yvonne,


    unabhängig vom Fehlerbild: Das ist definitiv deutlich zu wenig. Eine geladene und in Ordnung befindliche Starterbatterie hat um die 12,8 Volt Leerlaufspannung. Leider fehlt die Angabe in deinem Profil, wie alt das Fahrzeug ist und in den Beiträgen verrätst du es auch nicht. Wie dem auch so, die Batterie ist hin, da wirst du so oder so eine neue brauchen und deshalb würde ich die jetzt auch austauschen. In Zusammenhang mit dem eigentlichen akuten Fehler siehst du dann auch gleich, ob da ein Zusammenhang besteht.


    Grüße

    Robert

  • Hallo zusammen,


    danke für euren Input


    Hannes: die Werkstatt hat die Kabel in der Heckklappe geprüft, erste Idee war ja defektes Kabel und dann Probleme mit Feuchtigkeit.


    Robert: sorry, habe das Baujahr ergänzt, der ist aus 2007 - ja absolut, die Batterie scheint echt einen weg zu haben, die Lima lädt sauber und ordentlich, aber die Spannung fällt im Verhältnis viel zu schnell ab - selbst wenn nur die Innenraumbeleuchtung an ist. daher kommt da jetzt eine Neue rein.


    Werde weiter berichten.


    LG Yvonne

  • Hi Yvonne

    die Werkstatt hat die Kabel in der Heckklappe geprüft, erste Idee war ja defektes Kabel und dann Probleme mit Feuchtigkeit.

    Da stellt sich die Frage, wie die Kabel überprüft worden sind.

    Ich kenne andere Fahrzeuge, die auch immer wieder Probleme mit den Kabelbäumen in der Heckklappe haben. Dort wird auch immer ganz blauäugig durchgemessen, wenn das Problem neu an dem Fahrzeug auftaucht.

    Allerdings ist es bei dem Fahrzeugtyp so, dass der evtl. vorhandene Kabelbruch nur bei geschlossener Heckklappe zum tragen kommt, nie bei geöffneter. Da haben die Kabel dann meistens wieder Kontakt und der Fehler wird durch messen nicht ermittelt und dann stundenlang im Forum diskutiert.


    Sollte es sich tatsächlich um einen Kabelbruch handeln, müsste man an der vermuteten Stelle die Kabel auf Sicht geprüft werden um den Defekt festzustellen.


    Viel Erfolg und halt uns auf dem Laufenden.


    Schöne Grüsse

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo Martin,


    danke dir. Lt. Aussage der Werkstatt haben die sich das wohl auch genau angeschaut gehabt, von wegen Kabelbruch und Feuchtigkeit, da reicht ja oft schon ein wenig "Nässe" aus. Aber trotzdem ein guter Punkt. werde ich mal weiter geben.


    LG Yvonne

  • So, nachdem wir den Dicken jetzt ne Woche wieder zu Hause haben: Problem gelöst. Es wurde die Batterie getauscht und eine Kabelverbindung erneuert, nicht weil sie gezickt hat, sondern weil die Werkstatt sagte: "gefällt uns nicht, kommt neu",


    Allerdings liegt der Verdacht sehr nahe, dass es tatsächlich die Batterie war.


    :-)