Gebläse Touareg 7L geht nicht mehr

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo, bei unserem Touareg hatte das Gebläse erst merkwürdige Geräusche gemacht, dann war es immer langsamer und läuft jetzt nicht mehr. Ich habe es ausgebaut und im Fußraum angeschlossen gelegt da lief es mit voller Power. Wieder eingebaut nur ganz etwas und dann Stillstand. Neues Gebläse gekauft. Das geht auch nicht, jetzt nicht einmal mehr wenn ich es lose angeschlossen hinlege. Woran kann das liegen?

    Wenn ich das morgen mal mit dem Multimeter messe. Was muß ich an Strom auf dem Kabel haben?

    Danke

  • Hallo Tom

    Zum Glück gibt es das Forum schon etwas länger.

    Dadurch hatte dieses Problem auch schon so mancher User hier im Forum und sogar darüber berichtet.

    Wer die Suche benutzt, findet Beiträge zu Innenraumgebläse, Vorwiderstand etc.

    Hier mal ein Link zur ausgeführten Suche.

    Vermutlich ist nicht Dein Gebläsemotor, sondern der Vorwiderstand defekt.


    Viel Erfolg und Danke für eine Rückmeldung zur Lösung.

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 217360km steigend

  • Ja danke, ich will den gleich mal ausbauen. werde die 2 Gebläse vorher an der Batterie eben testen. Aber welchen Wert muß der Widerstand haben? Steht das da drauf? 7E0 959 263 C Steuergerät, Heizung / lüftung, Widerstand

  • Ich habe jetzt das Teil herausgeschnitten, ich finde da keinen Widerstand! Ist hier Jemand der mir genau sagen kann wo ich den Regler Widerstand finde? Dacht ich bin hier richtig. Danke

  • Servus,


    hast du denn - wie in Beitrag #4 erwähnt - den neuen Gebläsemotor (tatsächlich neu, oder Gebrauchtteil?) mal separat auf Funktion geprüft? Also direkt Spannung angelegt und geprüft ob er anläuft?


    Alternativ mit einem Multimeter am Stecker des Gebläsemotors geprüft, ob auch tatsächlich Spannung anliegt?


    Grüße

    Robert

  • Motorraum auch heile die Sicherung 10! Wenn ich die 2 Gebläse, defekt und angeblich neu und heile. mit 2 Kabeln an der Autobatterie halt. Müssen die Gebläse sich drehen. oder muß da ein Regler zwischen sein??? Danke

  • Servus,


    der Gebläsemotor beim 7L ist ein ganz normaler zweipoliger, mit Kohlebürsten kommutierter Gleichstrommotor. Und ja, der muss nach Anlegen einer ausreichenden Gleichspannung anlaufen.


    Wenn du direkt 12 Volt anlegst, mit entsprechender Stromlieferfähigkeit wie sie eine Starterbatterie hat, dann pass gut auf, dass der Motor sicher fixiert ist. Beim Anlauf entsteht ein Rückdrehmoment, das dir die Einheit aus der Hand reißen könnte. Verletzungsgefahr nicht ausgeschlossen.


    Grüße

    Robert

  • Wenn ich den Widerstand von dem Gebläse messen will. Kann mir Jemand den Wert sagen was ich da haben muß?? direkt von den 2 Polen vom Motor!! Die zeigen beide verschiedene Werte! Der Neue und der Defekte!

  • Servus,


    an den Anschlusspolen gemessen, ist die Aussagekraft bei einem Gleichstrommotor begrenzt. Hier spielen mehrere Faktoren eine Rolle, beispielsweise die momentane Stellung des Rotors, der ohmsche Widerstand der Kohlebürsten, deren Anpressdruck und Verschmutzungsgrad usw. Ein direkter Vergleich ist daher wenig hilfreich, da müsstest du schon die einzelnen Spulenwicklungen direkt an den Kontakten am Anker messen und hierbei auf Auffälligkeiten achten.


    Bei einem 12-V-Motor dieser Leistung befindest du dich zudem in einem recht niederohmigen Bereich, vermutlich im einstelligen Ohmbereich, max. knapp zweistellig mit sämtlichen (durchaus volatilen) Übergangswiderständen. Ich empfehle dir daher eine einfache Funktionsprüfung an Betriebsspannung, besser noch - aus Handhabungsgründen - an einem einstellbaren Labornetzteil, falls greifbar.


    Grüße

    Robert

  • Ich habe gerade die beiden Gebläse an der Autobatterie getestet! Das Neue von Ebay 42€ ist defekt. Es kommen nur Funken am Stecker. Und ich habe Plus und Minus nicht vertauscht. Das alte Gebläse läuft Ruckartig wenn ich gegen klopfe als wenn die Kohlestifte abgenutzt sind. Kann ich die Stifte wohl einfach tauschen?

    Bronzekohlen:

    Kohlebürsten 8x10x17/20/21,5 mm