Scheinwerferstecker lösen

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

TF-Fotokalender 2023: Wir präsentieren die gewählten Bilder und bitten die Gewinner um ihre Story zum Bild! KLICK

  • Nach einem Scheinwerferwechsel (Halogen) an meinem 7L Bj. 2006 (Vor Facelift) geht der rechte Blinker nicht mehr. Ich vermute, daß sich die Steckverbindung nicht vernünftig zusammengeschoben hat und würde das gerne am halb ausgebauten Scheinwerfer prüfen. Dazu muß ich aber den Stecker am Fahrzeug lösen. Es sind zwar so weiße Kunststoffverriegelungen dran, aber wie die aufgehen, ist mir ein Rätsel geblieben. Bevor ich es mit Gewalt versuche, frage ich erst mal hier: Weiß jemand, wie der Stecker entriegelt wird?

    Danke!

  • Servus,


    hier gibt es ein Video, welches den Ausbau des Scheinwerfers zeigt. Vielleicht hilft dir das ja weiter?


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Wenn ich mich da recht entsinne, sollte beim Vor-Facelift in Verbindung mit den Halogen-SW kein Stecker vorher abzuziehen sein. Könntest du diesen Stecker mal fotografieren und hier einstellen?


    Grüße

    Robert

  • Danke aber:

    Der Ausbau des Scheinwerfers ist mit dem M6 Schlüssel und nach dem Runterdrücken der Lasche kein Problem,.

    Mein Problem liegt in der Steckverbindung Fahrzeug => Scheinwerfer. Das Weibchen der Verbindung ist in einer Halterung angeklipst und DIE krieg ich nicht weg.

  • Voilà, um den Stecker geht es, aber es waren dann doch die Steckverbinder am Scheinwerfer

    Servus,


    dieser Stecker ist aber doch - wie bereits geschrieben - nicht am Scheinwerfer verriegelt, sondern wird automatisch beim Einbau des SW kontaktiert. Wie sollte denn das gehen, den Stecker am "halb ausgebauten" Scheinwerfer zu prüfen :confused: Der Stecker wird ja nach oben hin entriegelt aus seiner Halterung heraus, im SW dagegen in dessen Längsrichtung gesteckt und entsprechen fixiert/nicht lösbar. So lange der SW nicht ausgebaut ist, kommst du doch sowieso nicht dran und das Kabel ist viel zu kurz, um die Rückseite des SW mit diesem (dann vom Gehäuse entriegelten) Stecker vernünftig zugänglich zu haben.


    Ebenso wäre es unmöglich, diesen Stecker wieder in seiner Halterung zu befestigen, wenn der SW wieder eingebaut ist. Einzige Möglichkeit: SW entriegeln, korrekten Sitz des Stecker in der SW-Halterung checken, ebenso die Pins am Stecker und die Gegenstücke am SW. Ein "Wackeln" am Stecker zur "Prüfung" bringt ja nichts, denn dieser schlechte Kontakt träte im Anschluss nach kurzer Zeit wieder auf, wenn die Ursache nicht behoben wird.


    Hier lag es ja offenbar nun daran, dass du bei den Steckverbindern innerhalb des Scheinwerfers geschludert hast. (Diese Anmerkung lediglich für andere Benutzer die evt. mal das gleiche Problem haben, zur Vermeidung unnötiger Bastelleien und um das eigentliche Problem samt dessen Lösung klar in Worte zu fassen).


    Grüße

    Robert

  • Deine Ausführungen in Ehren, aber da ist nicht viel zu schludern. Mit dem gelösten Stecker am Scheinwerfer hätte ich den korrekten Sitz leichter kontrollieren können, natürlich wäre der abgebildete Stecker nachher vor dem Einbau wieder in seine Halterung gekommen.

    Ich bin der Sache dann aber per Meßgerät auf die Schliche gekommen, der Ausbau hat sich damit erledigt.

  • Ihr habt schlicht die Fragestellung nicht verstanden, daß man DAZU den Stecker nicht zu lösen braucht, ist mir bekannt.

    Nur wenn der Scheinwerfer dann Ausfälle hat, die man eingrenzen möchte, könnte das Lösen des Steckers hilfreich sein.

  • Ihr habt schlicht die Fragestellung nicht verstanden, [...]

    Na ja, ich denke eher, du hast die mehrfachen Hinweise und Nachfragen nicht kapiert/richtig interpretiert. Im Endeffekt fragt man sich letztlich bei derlei selbstgefälligen Einlassungen schon, warum der Fragesteller das dann nicht von vorneherein selber gelöst hat, wenn das schon alles so klar war.


    Hier auch mal kein Servus und Grüße, weil das braucht's bei dir ja auch nicht :top:

  • Selbst bei nochmaligem Durchlesen des von mir eröffneten Threads, kann ich Deine Ausführung nicht verstehen. Ich hab genau beschrieben, um was es mir geht, aber leider keine zielführende Antwort bekommen außer "geschludert" oder "braucht es nicht".

    Da darf ich mich dann schon mal fragen, warum mir Arroganz unterstellt wird.

    Zum Verständnis: An dem von mir angesprochenen Stecker ist ein Kabel dran, das hätte gereicht um den Scheinwerfer halb eingeschoben auf Funktion zu prüfen.

  • [...] Ich hab genau beschrieben, um was es mir geht, aber leider keine zielführende Antwort bekommen außer "geschludert" oder "braucht es nicht". [...]

    Du hast hier mehrere zielführende Antworten bekommen, diese zwar nicht begriffen, beschwerst dich dann aber noch im Nachhinein sogar darüber.


    Bei Leuten wie dir, die hier Gruß- und Namenlos reinpoltern, jedwede Hilfsbereitschaft ins Negative ziehen und meinen, allen anderen würden nur ihre Fragestellung nicht verstehen, da kann man wirklich nur den Kopf schütteln. Fazit: Schade um die Zeit und Liebesmüh', das letzte Mal gewesen.

  • Zielführend, daß ich einen Hinweis bekommen hätte, wie man den Stecker entriegelt? Da muß ich was überlesen haben.

    Ich bekam den Hinweis, daß es das zum Scheinwerfereinbau nicht braucht und Co. Aber das war halt wirklich nicht meine Frage, ich wollte wissen, wie der karosserieseitige Stecker entriegelt wird.

    Daß ich keine Unterschrift unter meinen Beiträgen habe, das ist ein Versäumnis von mir, das hole ich nach, sorry dafür.


    Ich finde die Funktion nicht, also


    Gruß, Thoms

  • [...] Daß ich keine Unterschrift unter meinen Beiträgen habe, das ist ein Versäumnis von mir, das hole ich nach, sorry dafür.


    Ich finde die Funktion nicht, also


    Gruß, Thoms

    Servus,


    eine Signatur (falls du das meinst) können Mäzene anlegen. Natürlich ist es aber auch möglich (ebenfalls für ein "Hallo" zu Beginn) dies manuell zu bewerkstelligen. So wie ich das beispielsweise tue - und der überwiegende Teil der Kollegen hier auch.


    Manchmal frage ich mich, ob sich manche Leute auch im Real Life derart gebärden und zum Beispiel Gruß- und Namenlos in die Werkstatt stürmen und dort über ihre Probleme lospoltern. Im Anschluss dann wiederum genauso ohne Verabschiedung hinausrennen. Das darf nun jeder betrachten wie er mag. Ich bin der Ansicht, dass ein Minimum an Höflichkeit eine Selbstverständlichkeit darstellen sollte, wozu auch gehört, dass ich mich über erfahrene Hilfe nicht auch noch beschwere, nur weil ich sie nicht verstanden habe.

    Grüße

    Robert

  • Hallo Freunde


    Kommt doch mal wieder runter auf den Teppich!


    Ist Euch eventuell schon mal in den Sinn gekommen, dass Ihr aneinander vorbei redet?

    Und da wäre dann ja die Frage, wer hat was nicht kapiert! Aber man muss doch nicht immer alles so hochschaukeln und sich gegenseitig anfeinden!

    Ich könnte mir vorstellen, dass der Steckverbinder am Scheinwerfer nicht in einem Stück mit dem Scheinwerfer gegossen wurde. Genauso wenig der Steckverbinder am Auto. Vielleicht noch zusammen mit der Grundplatte. Trotz allem könnte es doch möglich sein, dass diese beiden Steckverbinder von deren jeweiligen Position demontiert werden können. Oder haben die Produktionsroboter tatsächlich die Möglichkeit über (übertrieben angenommene) 184 Ecken die Kabel in die Stecker einzufädeln?


    Dessen ungeachtet ist es selbstverständlich ein Gebot der Höflichkeit auch hier in einem Forum, eine Begrüssung und einen Abschied zu hinterlassen. Mag nicht für jedes Forum gelten, aber wenn man sich ein wenig mit diesem Forum beschäftigt, fällt es dem aufmerksamen Betrachter sehr wohl ins Auge.


    Also in diesem Sinne,


    chillige Grüsse aus dem Zürcher Unterland

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 217360km steigend

  • Ich will mal meine fünf Cent dazugeben:


    Nach aus-, und Einbau des Scheinwerfers, ist es bei meinem 7L schon öfters vorgekommen, das ein-, oder mehrere Funktionen, z.B. Standlicht, oder Blinker nicht funktionierten. Also SW raus und pingelig genau wieder rein.....siehe da, alles funktioniert wieder ordnungsgemäß.


    Anscheinend kommt es also vor, das man die zueinandergehörigen Pins "verfehlt", wenn man den SW nicht ordentlich einführt. Evtl. sind auch Pins verbogen o.ä.


    Zum lösen des weißen "Steckers" an der Scheinwerferaufnahmeplatte müssen, wenn ich mich recht erinnere, die seitlichen Rastnasen gedrückt-, und der Stecker nach oben rausgezogen werden.