Beiträge von yaandy

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

    Ich denke: Schnapp Dir ein Multimeter und prüfe, ob die Lichtmaschine funktioniert und ob die Batterie i.O. ist.


    Ich hatte mal nen 1,9er TDI mit dem "Fehler Lastmanagement", MKL und ESP leuchteten in diesem Zusammenhang auf und die Leistung wurde reduziert. Ursache war eine defekte Lima.

    Hallo,


    danke für den Tipp.

    Habe soeben die Spannung mit dem Multimeter überprüft, im Stillstand 12,46 V und bei laufendem Motor stieg die Spannung auf 13,9 Volt. Ich habe allerdings nicht direkt an der Batterie geprüft, dafür müsste man ja den Fahrersitz ausbauen, sondern an Plus/-Minuspol im Motorraum, reicht das aus oder sollte man direkt an der Batterie messen?

    Kommt man die Kabeln der Lichtmaschine ohne Hebebühne hin?

    Aus dem Motorraum von oben konnte ich die jedenfalls so nicht sehen.


    Bitte um eure Antworten.


    Danke.


    Grüße

    yaandy

    Hallo Zusammen,


    Update zum oberen Beitrag


    im Fehlerspeicher sind folgende Fehler abgelegt

    P3135

    P1018

    00907- Intervention Lastmanagement


    die ersten zwei sind mir klar, das Problem mit Saugrohrklappen.


    Zum 00907 habe ich folgendes gefunden:


    Mögliche Symptome

    • Funktionsbeschränkungen

    Mögliche Ursachen

    • Niedrige Batteriespannung
    • Batterie defekt

    Mögliche Lösungen

    • Überprüfen Sie die Batteriespannung
      • Akku aufladen
    • Batterie prüfen / ersetzen
    • Generator prüfen
    • Fehlercode (s) löschen

    Wenn mein Auto während der Fahrt ausgeht, wird es wohl nicht die Batterie sein, dann tippe ich auf die Lichtmaschine und überlege diese auf Verdacht zu tauschen.


    Was denkt Ihr hierzu?


    Danke und Grüße

    yaandy

    Guten Morgen Touareg Freunde,



    mein Touareg V6 3.0 Bj. 2006 Motorcode – BKS mit 309 TKM Laufleistung, ging heute während einer Stadtfahrt aus, das Glühspiralen Symbol leuchtete auf und Meldung Motorsteuerung Werkstatt oder so ähnlich wurde angezeigt :(

    Zum Glück hatte ich die Möglichkeit zum Ausrollen, nach kurzer Pause wieder gestartet, zuerst keine Symbole und Meldungen, wieder nach kurzer Fahrt das gleiche Problem.

    So habe ich bis zur Arbeit geschafft und das Fahrzeug so abgestellt. Soeben habe ich das Fahrzeug wieder gestartet und die Motorleuchte leuchtet wieder, diese leuchtete auch davor schon, noch bevor das Problem von heute Morgen aufgetreten ist.

    Deshalb habe ich neue Saugrohrklappen, AGR Ventil und AGR-Kühler bestellt, diese befinden sich bereits auf dem Weg zu mir, ein Wechsel der Komponenten war für nächstes Wochenende geplant.

    Da ich erst heute Abend die Möglichkeit habe (sofern ich bis zur Werkstatt fahren kann) den Fehlerspeicher auslesen zu können, möchte ich fragen ob das Problem mit plötzlichem ausgehen des Motors mit Saugrohrklappen, AGR- Problematik einen Zusammenhang geben könnte?

    Die Problematik mit den Saugrohrklappen hatte ich hin und wieder Mal die letzte Jahre und deshalb hatte ich diese auch schon zwei Mal getauscht, danach war immer Zeitlang Ruhe.

    In den letzten Monaten roch es nach dem Start zeitweise streng bzw. ölig selbst im Fahrzeug drinnen und manchmal gab es eine Rauchwolke hinten raus aber der Dicke lief weiter.

    Mir wurde der Tipp gegeben nach so einer Kilometerleistung das AGR-Ventil und AGR –Kühler und die Saugrohrklappen zu tauschen, was ich wie oben erwähnt auch fürs nächste Wochenende geplant habe.

    Vielleicht hatte jemand schon so ein Problem und kann hierzu etwas schreiben.


    Danke allen im Voraus :thumbup:


    Grüße


    yaandy

    Hallo zusammen,


    an meinem Touareg 1 Bj. 2006 wird der Druckluftspeicher nicht befüllt.

    Die Luftfederung funktioniert und im Fehlerspeicher wird hierzu kein Fehler angezeigt.

    Das habe ich gemerkt als einen Reifen aufpumpen wollte und nach Anschluss des Druckluftschlauches vorne rechts unten am Beifahrersitz keine Luft rauskam.

    Kennt jemand so ein Problem?

    Kompressor und Ventilblock sind bereits getauscht worden.


    Danke im Voraus.


    Grüße

    yaandy

    Was hat das Kühlwasser mit der Saugrohrklappe zu tun? Scheint mir nicht der richtige Thread zu sein ...

    Hallo,


    mein Problem mit dem Kühlwasser hat nichts mit den Saugrohrklappen zu tun.

    Ich habe in einem der Beiträge oben zwei Probleme beschrieben, gebe zu etwas unglücklich.

    Vielleicht kann der Moderator meinen Betrag in den richtigen Forum verschieben?

    Danke im Voraus.


    Grüße

    yaandy

    Die VTG Schaufeln selber wird man nicht sehen, im SSP350 ist ja genau dein Motor gezeigt.

    Vom Stellmotor für die Schaufeln mal in Richtung Turbogehäuse schauen, ob da was rausschmaddert oder vielleicht streng riecht :). Vielleicht muss man das Wärmeblech abmachen oder biegen.

    was würde das bedeuten wenn da was rausschmaddert oder vielleicht streng riecht :). ?

    Schau doch mal ob im Bereich der VTG Schaufeln Ablagerungen zu sehen sind.

    Hallo Volker,

    danke für deinen Tipp.

    Kommt man an die VTG Schaufeln so ohne weiteres hin?

    Man hat mir auch mal den Tipp gegeben das Kühlsystem über das Kühlmittelbehälter mit 2-3 bar abzudrücken um zu sehen wo das Kühlmittel evtl. sichtbar entweicht aber irgendwie traue ich mich nicht an so eine Aktion. :/

    ...die allerdings copyright-geschütztes Material ist und daher entfernt wurde. Bitte sowas nicht im Forum einstellen!


    gruss


    frank

    Guten Morgen FrankS,


    da die Urheberquelle auf der Zeichnung nicht ersichtlich war, dachte ich, dass die Einbindung in den Thread unproblematisch sei.

    Bitte um Entschuldigung, kommt von mir nicht mehr vor.

    Trotzdem hoffe ich auf die eine oder andere Antwort auf meine Frage.


    danke im Voraus.


    Grüße

    yaandy

    Hallo Touareg Freunde, :thumbup:


    ich suche immer noch nach der Leckage vom Kühlmittel, dieses Problem hatte ich weiter oben im Beitrag 54 beschrieben.

    Diese Woche habe ich den Motor mit einer Hochdrucklanze gründlich gewaschen und anschließend, die von mir vermutete Leckage-Bereiche um die Wasserpumpe und Thermostat mittels Druckluft trocken geblasen. Dann habe ich den Motor wieder laufen lassen und konnte keinen Austritt von rötlicher Kühlmittelflüssigkeit im Bereich der Wasserpumpe und Thermostat erkennen. Nach 10 minütigem Leerlauf habe ich erneut mit Druckluft von oben, insbesondere den Bereich zwischen den Zylinderreihen, da wo das Ölfiltergehäuse sowie Ölkühler sitzen, quasi nach vorne geblasen.

    Mir kam es so vor, dass aus diesem Bereich Tropfen vom Kühlmittel nach vorne geblasen wurden, sicher bin ich mir nicht. Anschließend habe ich unter dem Thermostat sowie Kühlmittelwasserpumpe alles mit saugfähigem Küchenpapier ausgelegt und über Nacht stehen lassen, am nächsten Morgen war das Küchenpapier trocken und kein aufgesaugtes Kühlmittel sichtbar.

    Hat jemand vielleicht schon mal so ein ähnliches Problem gehabt und könnten vielleicht die Dichtungen vom Ölkühler, siehe Positionen 17 und 16 vom Ölkühler Position 15 in der angehängten Zeichnung, undicht sein?

    Ich denke die Dichtung Pos. 18 vom Ölfiltergehäuse spielt bei der Abdichtung vom Kühlwasser in diesem Bereich keine Rolle oder?

    Da mir beim ausblasen dieses Bereiches so vorgekommen dass die Tropfen aus diesem Bereich kamen, ist mir jetzt dieser Gedanke mit dem Ölkühler gekommen.


    Momentan haben wir im Schwarzwald einen Wintereinbruch und eine Reparatur in der Garage würde nicht gerade prickelnd sein deshalb habe ich überlegt mit einem Kühlerdichtmittel vorübergehend eine Abdichtung erreichen?

    Was meint Ihr dazu, ist das überhaupt realistisch eine Undichtigkeit in den beschriebenen Bereichen mit einem Kühlerdicht abdichten zu können? =O


    Bitte um Verständnis, wenn meine Überlegungen zu laienhaft sind ^^


    Danke Euch im Voraus.


    Grüße

    yaandy

    Hi,

    Das weiß ich nicht. Ich nutze immer den und bin damit sehr zufrieden. Vermutlich ist da auch ein Löser für alle möglichen Ablagerungen und Verkrustungen drin. Das Mittel riecht auch anders als Rostlöser.


    Gruß Peter

    Hallo Peter,


    danke für deine Antwort.

    Dann werde ich deinem Ratschlag folgen und de LM Pro Line Injektoren- und Glühkerzenlöser einsetzen, auch wenn das Zeug etwas teurer ist.

    Lieber gebe ich ein paar Euro mehr aus bevor ich eine Glühkerze abreiße.

    Habe mal gehört, dass man die neuen Glühkerzen irgendwie codieren muss, ist da was dran oder habe ich da etwas missverstanden?

    Hallo,

    Ja man kommt ganz gut dran - zumindestens beim V6 und R5. An die anderen Motoren gehe ich nicht ran. Natürlich ist es bei einem 1,9er TDI (bspl. BLS Motor) noch viel einfacher bzw. schneller zu bewerkstelligen...


    Gruß Peter

    dann sollte mein V6 BKS Motor auch kein Problem darstellen.....


    Der LM Pro Line Injektoren- und Glühkerzenlöser kostet um die €24 , könnte man auch ein normalen Rostlöser verwenden? oder macht das wenig Sinn? ;)

    Hi,

    Der Glühkerzentausch ist eigentlich kein großes Ding. Ich sprühe die einen Tag vorher mit LM Pro Line Injektoren- und Glühkerzenlöser ein, und fahre das Fahrzeug dann warm. Am nächsten Tag mache ich das gleiche. Einsprühen und kräftig warm bzw. heiss fahren. Dann vorsichtig aber zügig alle Kerzen lösen und aufpassen dass man sich nicht die Finger verbrennt.... Die Neuen baue ich dann mit Glühkerzenfett ein.

    Dauert maximal eine Stunde....


    Gruß Peter

    Hallo Peter,


    danke für deine Antwort.

    Kommt man beim Touareg gut an die Glühkerzen ran?

    Demnächst werde ich bei meinem die Saugbrücken tauschen und womöglich kommt man dann auch besser an die Glühkerzen ran?

    Hallo,


    Frage als Nachtrag zum Betrag #1


    Im Fehlerspeicher wird ja nur eine Glühkerze von Zylinder Nr.6 als fehlerhaft angezeigt.

    Würdet Ihr nur die eine Glühkerze austauschen oder ist das vielleicht ratsam gleich alle 6 tauschen?

    Mein Touareg hat 3.0 TDI hat schon 303 Tkm und ich habe diesen mit 126 Tkm gekauft und habe die Glühkerzen noch nie getauscht.

    Da dies eine riskante Sache ist, was ein Abreißen der Glühkerze wäre, dachte ich nur an den Austausch der fehlerhaften Glühkerze.

    Was meint Ihr?


    Grüße

    yaandy

    Hallo Touareg Freunde,


    gestern habe ich mit VCDS Fehlerspeicher auslesen lassen und dabei wurde unter anderem der Fehler P161F an der Glühkerze Nr. 6 angezeigt.

    Wie ist die Zylinderanordnung bei einem T1 V6 TDI mit BKS Motor?

    Wenn man vor dem Auto steht, ist der Zylinder Nr. 6 auf der rechten Seite also Fahrerseite ganz hinten Richtung Innenraum oder andersrum?

    Ich möchte nur die Fehlerhafte Glühkerze austauschen und möchte natürlich auch die betroffene austauschen :)


    Danke euch im Voraus.


    Grüße

    yaandy

    Hallo Touareg-Freunde,


    das ist ein Nachtrag zu meiner Frage bzw. Beschreibung meines Problems an den User Basti46120 etwas weiter oben.

    In meinem Beitrag habe ich den öligen Geruch beim laufendem Motor auch im Innenraum erwähnt.

    Eine Sache habe ich vergessen zu erwähnen, ich muss immer wieder Wasser nachfühlen alle 2-3 Tkm ca. 1,5 bis 2 Liter und das seit Sommer.

    Im Sommer habe ich am Thermostat vorne am Motorblock braune Kühlflüssigkeit entdeckt und habe einen neuen VW Original Thermostat eingebaut. Soeben habe ich in den Motorraum geschaut und dort ist überall feucht und man sieht eindeutig das Kühlmittel (siehe angehängte Bilder), habe wieder ca. 1,5 Liter bis zur MIN Markierung nachgefühlt. Meine Vermutung ist jetzt, dass die Gerüche vom verdampften Kühlmittel sind, darin sind ja auch irgendwelche ölige Additive enthalten.

    Was meint ihr dazu?


    In anderen Beträgen wird auch vom AGR-Kühler berichtet bzw. dass der Kühlmittelverlust mit irgendeiner Regelklappe zu tun haben könnte.

    Sollte es bei meinem Touareg einen Problem mit AGR Kühlung geben, wird dies im Fehlerspeicher nicht als Fehler angezeigt?

    Im Fehlerspeicher sind lediglich diese zwei Fehler abgelegt:

    P2011 Ansaugkrümmerrohr-Steuerstromkreis / Open (Gruppe 2)

    P2008 Ansaugkrümmerrohr-Steuerstromkreis / Open (Gruppe 1)


    Es hört einfach nicht auf, werde wohl doch zu VW fahren, damit man die Ursache endlich lokalisieren kann.

    Mir ist bewusst, dass bei 303Tkm keine Wunder zu erwarten sind und man eher über die Trennung nachdenken sollte aber womöglich ist das ganze doch nicht sooooo schlimm und man dies noch relativ human lösen könnte?

    Vielleicht hat dennoch jemand einen Tipp hierzu?


    Danke euch für die Antworten im Voraus und bleibt alle gesund.


    Grüße yaandy




    Guten Morgen Gerald,


    was meinst du damit "dann boost sensor"?


    Grüße

    yaandy

    Hallo Basti46120,

    hast du das Problem gelöst?

    Bei meinem Touareg 3.0 V6 TDI Bj. 2006 mit 303000 Kilometerleistung leuchtet ebenso die Motorleuchte.

    Das Problem mit der Motorleuchte bzw. die Fehler die Saugrohrklappen verfolgen mich auch schon seit Jahren ;(

    Bei ca. 220000 Kilometerleistung habe ich beide Saugrohrklappen samt Stellmotoren getauscht und hatte danach etwas Ruhe, bis die Motorleuchte wieder aufleuchtete. Manchmal verschwindet die Anzeige und kommt dann wieder.

    Heute habe ich mit DELPHI Diagnoseprogramm Fehlerspeicher ausgelesen und darin standen folgende Fehler:

    P2011 Ansaugkrümmerrohr-Steuerstromkreis / Open (Gruppe 2)

    P2008 Ansaugkrümmerrohr-Steuerstromkreis / Open (Gruppe 1)

    Den Fehlerspeicher habe ich gelöscht und bin mir ziemlich sicher nach einer kurzen Fahrt wird die Motorleuchte wieder aufleuchten weil das so in Vergangenheit war.

    In letzter Zeit ist mir der ölige Geruch beim starten aufgefallen, sogar morgens in der Garage riecht es nach Diesel als ob dieses nicht richtig verbrennt.

    Man riecht die Abgase nach dem Start auch im Innenraum.

    Ein Kollege sagte mir vor kurzem, die Ursache könnte auch verstopfter AGR Ventil sein:/

    Da du ähnliches Problem beschrieben hattest würde mich interessieren ob du das gelöst hast und was die Ursache hierfür war?


    Danke für deine Antwort im Voraus.:thumbup:


    Grüße

    yaandy