Ölsensor - Werkstatt

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Touareg-Freunde Stammeszeichen-Aufkleber ab sofort wieder verfügbar! Mehr Info hier.

  • Hallo Touareg Freunde,

    ich bin neu hier. Bin im Besitz von einem 3,0 l Diesel V6 mit 224 PS, Luftfahrwerk, BJ 2007, 7L.

    Er hat bereits 266000 tkm runter und war sehr zufrieden und bin es auch weiterhin. Ich denke der läuft noch eine Weile.

    Nun zu meinem Problem.

    Am vergangenen Dienstag kommt die Meldung "Ölsensor Werkstatt" und das Ölkännchen im Display und alles in Orange.

    Also am Freitag zum Schrauber meines Vertrauens und den Ölsensor und das "angegammelte " Kabel mit Stecker erneuern lassen.

    Nach dem Start war die Anzeige wieder da. Daraufhin ist mein Schrauber in die VW Werkstatt und hat alle Parameter die zu diesem Problem bei VW bekannt sind, auslesen und prüfen lassen. Leider ohne Erfolg.

    Aussage der VW Werkstatt, es wird wohl das Steuergerät sein. Das kann ich jetzt so einfach nicht akzeptieren, das es eine Standartaussage ist und das Problem wahrscheinlich auch nicht behoben sein wird. Bitte meine Aussage zu einer VW Werkstatt nicht falsch verstehen, da ich mit VW Werkstätten nur schlechte Erfahrungen gemacht habe. Das aber nur am Rande.


    Hat schon mal jemand diesen Fall gehabt und wie war eure Vorgehensweise bzw. Problembehebung?

    Ich muss aus beruflichen Gründen das Fahrzeug benutzen. Wenn immer genügend ÖL vorhanden ist, sollte nichts passieren.


    Vorab Danke für eure Kommentare und Unterstützung.


    VG Wolfgang

  • Hallo Wolfgang

    Zieh den guten alten Ölpeilstab und überprüfen den Ölstand.

    Wenn der in Ordnung ist, würde ich erstmal vorsichtig weiter fahren, ich bin mir aber jetzt nicht sicher, ob dieser Ölsensor evtl. nicht auch den Öldruck bemängelt. Vielleicht weiss da jemand mehr dazu. Falls nicht, dann in aller Ruhe weiter forschen und den Ölstand im Auge behalten.


    Schöne Grüsse

  • Hallo,

    Danke für die Tips,

    Öl ist drin und genügend, sowie der Ölsensor getauscht und Kabel und Stecker an Ölsensor in Stand gesetzt.

    Anzeige weiterhin Ölsensor Werkstatt und der Fehler kann auch nicht gelöscht werden.



    VG Wolfgang

  • Ist im Motorraum / Wasserkasten links Sicherung 11 15A in Ordnung ? Da hängt zwar eventuell noch die Climatronik mit dran würde ich aber trotzdem mal anschauen.


    Jedenfalls bekommt der Sensor von dort seinen Strom, über einen Stecker T10ma - Steckverbindung, 10fach, schwarz, E-Box Motorraum geht es zum Stecker am Sensor.


    Über den Stecker am Sensor geht es dann zum T10f - Steckverbindung, 10fach, rot , E-Box Motorraum zum Kombiinstrument.


    Die drei Sachen würde ich erstmal überprüfen ob dort alles in Ordnung ist, vielleicht stand der Wasserkasten auch schon mal längere Zeit unter Wasser, das dadurch Kontakte gelitten haben