Leichte Drehzahlerhöhung im 8. Gang. beim Beschleunigen nach Ölauffüllung

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

Abstimmung zur Bildauswahl für den TF-Fotokalender 2023 gestartet: Hier kannst du wählen!

  • Guten Morgen zusammen!


    Ich habe diese Woche meinen Touareg zurückbekommen (212tkm). Steuerkettensatz getauscht, alle Injektoren neu... Getriebe wurde dafür natürlich ausgebaut... Es wurden laut Rechnung 4 Liter Getriebeöl aufgefüllt. Es wurde keine Spülung vorgenommen.


    Soweit läuft alles gut, was mir nun aber nach über 100km (min. 70km wurde das Fahrzeug von der Werkstatt bewegt) aufgefallen ist, dass auf der Autobahn beim Beschleunigen im 8. Gang (kein Vollgas - Getriebe schaltet nicht runter), die Drehzahl um etwa 300-500 Umdrehungen nach oben geht. Das war vorher nicht so (fahre das Auto seit 100tkm). Vorher war alles fix... kein Schlupf etc. Motor und Getriebe sind natürlich warm.


    Auf der Rechnung steht nicht, welches Öl verwendet wurde. Kann da noch Luft drin sein? Oder haben die falsches Öl genommen? Oder ist das normal, da jetzt ja etwa 30% frisches Öl drin sind?


    Würde mich über Erfahrungen oder Ideen freuen.

  • Hallo gg86 (mangels Vorstellung trotz langer Mitgliedschaft ;) ),


    für den Ausbau des Getriebes muss das Öl nicht abgelassen bzw. aufgefüllt werden. Warum deine Werkstatt das getan hat, ist mir schleierhaft.


    Es ist nicht normal, das du "Schlupf" im 8. Gang hast. Der Wandler muss im 8. Gang überbrückt sein. Hier liegt also ein Fehler vor. Ob es an falschem zu wenig oder zu viel Öl liegt, kann man nur mutmaßen. In dieser Anleitung ist u.a. beschrieben wie man den korrekten Ölstand prüft. Das kann dir schonmal etwas weiter helfen...


    Gruß Peter

  • Bei der Demontage des Getriebes wurde der Wandler gezogen... Schrauben vergessen zu lösen??? :/ Ich weiß es nicht.


    Ich werde heute Abend noch mal zur Werkstatt fahren und mir das Öl zeigen lassen. Hatte noch extra darauf hingewiesen, dass hier kein billiges rotes Dexron III oder so rein gehört.

  • Also... Laut Werkstatt: Der Wandler ist bei der Demontage in der Zentrierung hängengeblieben. Es wurde Fuchs ATF 6400 verwendet -das sollte von der Freigabe passen... seltsam nur, dass dieses Öl tatsächlich rot ist. Nach einer kurzen Recherche habe für die Freigabe grün, gelb und rotes Öl gefunden. Scheint von der Norm nicht vorgegeben zu sein. Verwirrend.


    Der Füllstand wurde noch mal gecheckt... passt.


    Was ich nicht erwähnt und auch nicht bedacht habe ist, dass der Motor durch das Reinigen des gesamten Ansaugkullise samt Drallklappen und AGR (War schon ordentlich vermockt) plus neuen Injektoren und einer kleinen Optimierung der Kennfelder, fühlt sich der Motor nun wieder richtig frisch an. Laut der Werkstatt müsse das Getriebe die Adapptionswerte noch lernen/anpassen. Das könnte noch ein paar 100 Kilometer dauern. Klingt irgendwie auch plausibel. Weiß es aber nicht... finde es nach wie vor seltsam.


    Ich glaube ich fahre erstmal ein bisschen und beobachte weiter.

  • Hi,

    Problem gefunden: Kennfeldoptimierung.

    Lass es rückgängig machen oder das Getriebe darauf anpassen. Das Drehmoment passt jetzt nicht mehr zur Drehzahl und dem Öldruck. Tunern, die häufiger Touaregs machen ist das bekannt...


    Gruß Peter

  • Da muss man nix am Getriebe anpassen.

    Wenn Du VCDS hast kannst Du beim Fahren die Drehzahl des Motors mit der Eingangsdrehzahl des Getriebes vergleichen. Diese muss ab dem 3.ten Gang gleich sein.

    Wenn die Differenz zwischen Kurbelwelle und Getriebe zu groß wird, öffnet die Wandlerüberbrückungskupplung.

    Bei meinem vorhergehenden T2 war die Kupplung defekt/ verschlissen oder viel zu viel Drehmoment.

    Wieviel KM und wieviel Leistung hat dein Touareg?

  • Hallo GüntherK,


    glaube mir... bei Kennfeldoptimierung kenne ich mich ziemlich gut aus. Der Wandler wird mittels Öldruck überbrückt. Wenn zu wenig Öldruck da ist, weil das Drehmoment für die Drehzahl zu hoch ist, dann überbrückt der nicht.


    Gruß Peter

  • Aussage Werkstatt: Das Getriebe merkt das mit der Zeit von alleine und passt sich an, so dass die Wandlerüberbrückungskupplung wieder wie gewohnt arbeitet.


    Leistung soll nun bei rund 300 PS (245PS vorher).


    Kennt jemand im Köln/Bonner Raum oder Umgebung jemanden, der sich damit wirklich auskennt? Glaube die Werkstatt ist da ehr Amateur und ich habe davon auch nur rudimentäre Ahnung.

  • Hallo GüntherK,


    glaube mir... bei Kennfeldoptimierung kenne ich mich ziemlich gut aus. Der Wandler wird mittels Öldruck überbrückt. Wenn zu wenig Öldruck da ist, weil das Drehmoment für die Drehzahl zu hoch ist, dann überbrückt der nicht.


    Gruß Peter

    Habe mich intensiv mit dem Thema beschäftigt. Mir ist in Deutschland kein Tuner bekannt, der beim Touareg die Software des Getriebes ändern kann. Über VCDS kann man lediglich in der Grundeinstellung zwischen Touareg/ Cayenne und Q7 wählen. Schaltpunkte oder Kupplungsdruck kenne ich Niemanden.


    Aber es ist auch nicht nötig.


    Bei meinem Touareg war die Wandlerkupplung durch die Laufleistung und die erhöhte Motorleistung irgendwann einfach verschlissen.


    Der Instandsetzer hat mir damals den Rat gegeben, erst Vollgas zu geben, wenn die Kupplung im dritten Gang vollständig geschlossen ist. Dann tritt dort so gut wie kein Verschleiss auf.

    Einmal editiert, zuletzt von coala () aus folgendem Grund: Zitat repariert

  • Die WÜK hat vor der Leistungssteigerung, wie hier auch beschrieben, vorher ab dem 4. Gang immer voll zu gemacht. Lediglich bei kick-dowm drehte er im oberen Bereich mehr oder weniger konstant. Bis in den 3. Gang habe ich mir eigentlich angewöhnt nur dezent auf den Pin zu treten, da ich einfach kein gutes Gefühl dabei hatte, ständig irgendwo was schleifen zu lassen.


    Der Motor hat jetzt zwischen 1500 und 2000 U/min deutlich mehr Leistung. Genau hier merkt man nun ab dem 4. Gang bei stärkerem Beschleunigen, dass es anfängt zu rutschen.


    Wer schlussendlich Recht hat, weiß ich nicht. Ich fahre mal vorsichtig weiter und beobachte. Vielleicht fahre ich mal mit VCDS und logge das übertragene Drehmoment, sowie Eingangs- und Ausgangsdrehzahl des Getriebe mit. Werde ich dann hier posten.

  • Hallo GüntherK,


    Das Getriebe ist ebenfalls im V8 TDI mit deutlich mehr Leistung und Drehmoment verbaut. Bei dem rutscht auch nichts. Ich kenne bisher auch kein 8 Gang Aisin bei dem die WÜK verschlissen ist. Das Ding ist sehr massiv. Vermutlich muss das Ding ewig schleifen bis man es runter bekommt. Bei den Toyotas sind die Getriebe extrem zuverlässig und halten auch richtig was ab.

    Die Software von Getriebe ändert man übrigens nicht mit VCDS. Damit kann man lediglich leicht die Konfiguration ändern. Dafür bitte es ein Tool von Aisin.


    Gruß Peter

  • Hab heute mal VCDS angeklemmt... Eingangs und Ausgangsdrehzahl sind eigentlich nie gleich. So ist kein Schlupf messbar. Außerdem kommen die Messdaten viel zu langsam (vielleicht im Sekundentakt). Bin so ein bisschen die Landstraße hoch und runter... Zack... Lampe an... Getriebestörung! WÜK komplett aus in allen Gängen. Praktisch, wenn der Laptop direkt dran hängt! 😂 Gelöscht. WÜK wieder da. Der Schlupf war wohl was viel...


    Entweder finde ich Jemanden, der mir das Getriebe zuverlässig umprogrammiert, oder ich werde wieder auf die original Kennfelder gehen. War ja vorher auch nicht langsam...

  • Du kannst Ausgangsdrehzahl/ Eingangsdrehzahl und den Öldruck zu der Betätigung der KuppIung mit vcds messen. Den Sollöldruck weis ich leider nicht mehr. Kannst Du aber sicher bei VW nachfragen. Wenn der Solldruck erreicht wird und die Drehzahlen voneinander abweichen, tippe auf verschlissene Kupplung.


    Also einmal Drehmomentwandler neu.

    Hatte ich bei meinem vorherigen Touareg auch.


    Übrigens die gleichen Vorzeichen:

    Neue Düsen/ Lader/ Kettenspanner.

    Die Leistungssteigerung hatte ich vorher schon. Hatte aber das Gefühl, das nach der Revision mehr Leistung anlag.


    Bei mir hat die Kupplung allerdings bei stärkerem Beschleunigen in jedem Gang geöffnet. Mit 50% Gaspedalstellung hat alles normal funktioniert.


    Nach Austausch des Drehmomentwandlers war alles einwandfrei.

  • Ich glaube nicht, dass da was defekt ist. Wenn ich nur so Gas gebe, dass es etwa der vorherigen Leistung entspricht, funktioniert alles einwandfrei. Wenn der jetzt bei 1500 U/min plötzlich schiebt wie ein Ochse, rutscht es halt.

  • Servus,


    im ersten Beitrag schreibst du

    [...] was mir nun aber nach über 100km (min. 70km wurde das Fahrzeug von der Werkstatt bewegt) aufgefallen ist, dass auf der Autobahn beim Beschleunigen im 8. Gang (kein Vollgas - Getriebe schaltet nicht runter), die Drehzahl um etwa 300-500 Umdrehungen nach oben geht. Das war vorher nicht so [...]

    Dann allerdings nun

    Ich glaube nicht, dass da was defekt ist. Wenn ich nur so Gas gebe, dass es etwa der vorherigen Leistung entspricht, funktioniert alles einwandfrei. Wenn der jetzt bei 1500 plötzlich schiebt wie ein Ochse, rutscht es halt.

    Ja was willst du denn nun? Erst vermutest du einen Fehler (durch falsches Öl), dann glaubst du den Unsinn mit einer "automatischen Anpassungen des Getriebes an die plötzliche neue Leistung" und nun, je mehr Leute dass dir schreiben, dass hier etwas defekt sein wird, redest du dir das Problem plötzlich schön und schiebst alles auf die neue Wahnsinns-Leistung und das dann ja praktisch zwangsweise zu erwarten ist. (Obwohl es komischerweise im ersten Beitrag auch bei Teilleistung schon zum Schlupf der WÜK) kam.


    Ich sag' dir aber nach wie vor, da ist was faul am Getriebe. Schließlich verkraftet das noch deutlich höhere Drehmomente als die paar nachträglich dazugepfuschten Nm vom "Tuner" um die Ecke.


    Grüße

    Robert