Kardanwellen ausrichten? - Vibrationen bei 70km/h

Neu: Touareg-Freunde Ansteckpin + Mousepad kostenlos für alle Kalenderbesteller mit MÄZEN-Status! Alle Infos hier.

Neu: Ab sofort könnt ihr euch DSGVO-konform für unseren Newsletter eintragen: KLICK

  • Hallo zusammen,

    Ich bin der Patrick und neu hier.

    Letztes Jahr im Mai kaufte ich mir einen 7L Baujahr 12/2007 mit 153000km.


    Im Winter erwischte es mich dann schon mit dem Kardanwellenlager. Dadurch dass ich das Auto schnell wieder brauchte baute ich den "blauen Ring" ein.

    Hier in dem Forum ist die Rückmeldung ziemlich positiv und als ich gesehen habe dass sogar jemand mit paar eingeklebten Gummistreifen fährt, stelle der Ring für mich kein Problem dar.


    Nun zu meinem Problem:

    Ich hatte den Ring ohne Probleme eingebaut, bei der Probefahrt kamen leider zwischen 60-80 km/h so massive Vibrationen dass es so nicht fahrbar war (über 80 km/h waren die Vibrationen wieder weg)

    Ich hatte dicke Karosseriescheiben zwischen Chassis und Lager gelegt, somit wurden die Vibrationen auf ein Minimum reduziert.


    Das komische an der Sache ist dass die Vibrationen manchmal komplett verschwinden als wäre nie etwas gewesen. Im Winter ist mir das Phänomen öfters aufgefallen, jetzt im Sommer ist es nur sehr selten.


    Hatte jemand schonmal das gleiche Problem?


    Vielleicht habe ich die Welle nicht richtig ausgerichtet? (wobei man da nicht viel ausrichten kann)


    Ich wohne auf dem Land und fahre deshalb 90% der Zeit mit 70 km/h über die Landstraße, die Vibrationen nerven einfach. Die einzige Lösung ist schneller oder langsamer als 70km/h zu fahren.

    Wenn ich wüsste dass es eine Welle gibt die lange hält, dann würde ich auch die einbauen aber meiner Meinung nach kann dieser blaue Ring niemals kaputt gehen.


    Ich wäre für Tipps sehr dankbar.


    Viele Grüße

    Patrick

  • _Touareg_

    Hat den Titel des Themas von „Kardanwellen ausrichten-Vibrationen bei 70km/h“ zu „Kardanwellen ausrichten? - Vibrationen bei 70km/h“ geändert.
  • Servus,


    willkommen im Foum!


    Nur um Einfaches auszuschließen: deine Räder sind überprüft und gewuchtet?

    Ist Dreck in den Felgen? Auch das führt zu deutlich wahrnehmbaren Unwuchten, wenngleich dein Problem wohl nach deiner Beschreibung tatsächlich eher im Bereich der Welle liegt.

    Ich hatte nach dem Einbau des Reperatursatzes von Kavemilla überhaupt keine Unwucht... :/


    Grüße,

    Uli
    ________________________________

    Was kann ich tun um Antworten erfolgreich zu unterbinden?
    Nachdem ich die Suche erfolgreich ignoriert habe, erstelle ich das gleiche Thema in mehreren Unterforen, benutze einen aussagekräftigen Titel wie "Hilfe", am Besten noch mit mehreren Ausrufezeichen, und veröffentliche einen Fließtext aus Kleinbuchstaben ohne Punkt und Komma, damit auch der letzte hilfsbereite Nutzer resigniert.

  • Servus Patrick,


    was natürlich auch noch im Raum steht, ist der Zustand des Lagers selbst. Wenn das defekt ist und Spiel hat, dann hilft die neue Gummilagerung alleine wenig. Hast du das schon überprüft?

    Grüße

    Robert

  • Vielen Dank für die schnellen Antworten.


    juma

    Die Räder sind selbst in Ordnung und wurden auch sauber montiert, somit kann ich Probleme von den Rädern zu 100% ausschließen.

    Vor dem Wechsel des Gummis hatte ich auch keine Probleme, erst danach kamen die Vibrationen.

    Ich habe bei vielen gelesen dass der blaue Ring ohne Probleme funktioniert, nur leider bei mir nicht.

    Die Unwucht spüre ich ganz klar unterm Sitz und unter der Mittelarmlehne.


    coala

    Also das Lager der Welle hat weder Axial- noch Radialspiel und lässt sich auch gut drehen, das hatte ich mein Einbau überprüft.


    Das komisch ist dass manchmal die Vibrationen verschwinden. Morgens zur Arbeit sind die immer da und auf dem Heimweg habe ich manchmal Glück und sie verschwinden um so länger ich fahre.


    Hatte schon die Überlegung ob der Ring eventuell zu hart ist und beim längeren Fahren weich wird.

    Wenn ich keine Lösung finde wollte ich in den Gummiring paar Löcher bohren damit das Lager sich besser bewegen kann.

  • [...] Hatte schon die Überlegung ob der Ring eventuell zu hart ist und beim längeren Fahren weich wird.

    Wenn ich keine Lösung finde wollte ich in den Gummiring paar Löcher bohren damit das Lager sich besser bewegen kann.

    Servus Patrick,


    also deine Idee den Ring "weicher zu machen" in allen Ehren, aber in Verbindung mit Dingen wie [...] Ich hatte dicke Karosseriescheiben zwischen Chassis und Lager gelegt, somit wurden die Vibrationen auf ein Minimum reduziert. [...] stellt sich mir doch die Frage, ob du das Lager der Welle korrekt ausgerichtet hast.

    Es ist ja keineswegs Sinn der Sache, die ursprüngliche Position des Mittellagers (die ja nicht "einfach so" festgelegt wurde) einfach mal so aufs Geratewohl zu verändern. Wenn du Vibrationen hast, dann kommen die ja irgendwo her und entstehen nicht im Gummilager, egal ob nun hart oder weich.


    Hast du denn sonst noch was gemacht? Kardanwelle abgeschraubt, zu stark geknickt, Beschädigung möglich als der Lagerring versagte...?

    Grüße

    Robert

  • Hallo Robert,


    Ich mein der gegossen Silikonring kann nicht so weich sein wie die originale "geschwungene" Gummilagerung. Der neue Ring ist ja Vollmaterial und lässt nur wenig Bewegung der Welle zu.


    Die Welle wurde nicht demontiert, dort konnten also keine Beschädigungen entstehen.

    So wie du schreibst dass eine Beschädigung beim Versagen der Lagerung entstanden sein könnte habe ich auch schon vermutet, aus diesem Grund frage ich ja hier ob jemand die gleichen Erfahrungen gemacht hat, zu sehen ist leider nichts.


    Zum Thema Unterlegscheiben, ohne diese Scheiben war das Auto unfahrbar, ohne wurde beim anziehen des Lagerbocks die Welle nach oben gespannt/verzogen.


    Ich hatte das Lager selbstverständlich auf die originale Position ausgerichtet.

    Als es sich nicht verbesserte, hatte ich das Lager viele Male in jede erdenkliche Position verschoben, es hat alles nichts gebracht.


    Ein Problem dass sich je nach Tagesform auflöst und am nächsten Tag wieder auftaucht, ist wahrscheinlich niemals zu lokalisieren.


    Ich hatte gehofft dass jemand das gleiche Problem hatte. Jeder der länger den Touareg fährt, durfte sich leider schon mit dem Thema beschäftigen.


    Gruß Patrick

  • Hallo Patrick

    Hast Du evtl. schon mal Kontakt mit dem Hersteller des Ersatzdämpfergummis aufgenommen?


    Schöne Grüsse

    Martin



    Fahrzeug:

    Touareg 1; 7L V6 3.0TDI GP BJ2008; 176kW; MKB: CASA; GKB: KMB; Laufleistung: 199830 steigend

  • Hallo,


    ja das habe ich getan, er war auch sehr hilfsbereit.

    Er teilte mir aber auch mit dass es in ganz wenigen Fällen zu solchen Vibrationen kommen kann, woher diese kommen kann er aber auch nicht erklären.

    Das sieht man jetzt auch hier im Forum, fast alle scheinen keine Probleme zu haben, bei mir sieht es leider anders aus.


    Gruß Patrick

  • Wenn es dir hilft, ich habe das auch nach dem Tausch meiner kompletten Welle. Trotz "Micromatching" am Differential.

    Es kommt so um die 80 km/h, im Winter eher als im Sommer, mal da, mal nicht. Nie da im Anhängerbetrieb.


    Habe noch nicht viel Energie investiert, um dem auf den Grund zu gehen, außer das verändern der Halteplatte für das Mittellager - das hat aber nichts gebracht. Thema muss irgend wo anders herkommen.

  • donadi

    Okay und das sogar nach Tausch der kompletten Welle, da habe ich ja wenig Hoffnung.

    Bei mir macht es keinen Unterschied ob Sommer oder Winter, wobei ich im Winter öfters gute Tage hatte bei denen die Vibrationen komplett weg waren.

    Ich denke im Anhängerbetrieb "stützt" sich die Welle durch die mehr Belastung auch mehr in das Lager, wodurch die Position so verändert wird sodass die Vibrationen verschwinden. Also wenn du versteht was ich meine...


    V8.in.der.nacht

    Hast du auch den blauen Ring montiert?

  • Nochmal Hallo zusammen,


    es ist etwas Zeit vergangen, gerne möchte ich hier nochmal abschließend etwas zu sagen damit andere, die auf das Thema stoßen, nicht ein offenes Ende haben.


    Die schlechte Nachricht ist dass ich nun doch eine neue komplette Welle eingebaut habe.

    Die gibt es aber im Netz schon günstig, die Qualität ist gut, der Einbau ist natürlich nervig wenn man keine Bühne hat.


    donadi

    V8.in.der.nacht


    Ihr müsst mal eure Wellen prüfen, vielleicht könnt ihr das gleiche feststellen!


    Es ist immer die Rede davon dass das Mittellager in radialer Richtung perfekt ausgerichtet sein muss.

    Mein Problem war aber dass die Welle zwischen Mittellager und Differential sehr sehr leichtes Spiel in axialer Richtung hatte.

    Mir ist bewusst dass die Welle ein Spiel haben muss und nicht starr verschraubt sein darf.


    Ich hatte aber immer starke Vibrationen wenn ich die Welle zwischen Lager und Diff nach vorne geschoben habe (deshalb hatte ich manchmal auch Vibrationen wenn ich mal stark bremste)

    Wenn ich die nach hinten geschoben habe, waren die Vibrationen weniger oder fast weg.


    Ich konnte das Spiel mit der neuen Welle vergleichen, die neue konnte ich nur schwer verschieben.


    Das erklärt vielleicht auch warum die Vibrationen mal stark, mal kaum zu spüren und mal komplett weg waren.

    Die Welle hatte sich immer je nach Fahrweise verschoben.


    Ich vermute dass die Welle einen Schaden beim versagen des Lager bekommen hat.

    Als es passierte wollte ich nicht im Nachmittagsverkehr die Straße blockieren und bin noch paar Kilometer langsam nach Hause gefahren.


    Ich hoffe ich kann anderen mit dem Thema helfen ihr Problem zu lösen.

    Ich bin froh dass ich eine neue Welle habe und diese nervigen Vibrationen endlich weg sind.


    Gruß Patrick